<!doctype html>
<html xml:lang="en-gb" lang="en-gb" >
<head>
<script>window.dataLayer = window.dataLayer || [];</script>
<!-- Google Tag Manager JS V.1.0.0 from Tools for Joomla -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MGM3P37');</script>
<!-- End Google Tag Manager JS -->
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
	    <base href="https://irannewsupdate.com/news/socially/7204-iran-s-addiction-rate-is-growing-three-times-faster-than-the-population.html" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="author" content="editor-m" />
	<meta name="description" content="Iran news update" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Iran’s Addiction Rate Is Growing Three Times Faster Than the Population</title>
	<link href="/templates/rt_cerulean/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="https://irannewsupdate.com//plugins/content/bt_socialshare/assets/bt_socialshare.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_cerulean/css-compiled/menu-db5e26e7594f5889b975ce7f2f13cd9d.css" rel="stylesheet" type="text/css" />
	<link href="/libraries/gantry/css/grid-responsive.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_cerulean/css/grid-responsive.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_cerulean/css-compiled/bootstrap.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_cerulean/css-compiled/master-2290429a998faf02ad474f772ebd24aa.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_cerulean/css-compiled/mediaqueries.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_cerulean/css-compiled/thirdparty-k2.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_raxo_related_articles/tmpl/raxo-default/raxo-default.css" rel="stylesheet" type="text/css" />
	<link href="https://irannewsupdate.com/modules/mod_cwnews/tmpl/style.css" rel="stylesheet" type="text/css" />
	<link href="https://irannewsupdate.com/modules/mod_cwnews/tmpl/accordion.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_rokajaxsearch/css/rokajaxsearch.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_rokajaxsearch/themes/light/rokajaxsearch-theme.css" rel="stylesheet" type="text/css" />
	<style type="text/css">
a, ul.menu li .separator {color:;}#rt-logo {background: url(/images/2019/logonew.png) 50% 0 no-repeat !important;}
#rt-logo {width: 219px;height: 107px;}

	</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"15c00ebcf346c88e0c75373ece0f7f7d","system.paths":{"root":"","base":""}}</script>
	<script src="/media/jui/js/jquery.min.js?93706dc22897ec9e03a5899cae8cd92c" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?93706dc22897ec9e03a5899cae8cd92c" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?93706dc22897ec9e03a5899cae8cd92c" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js?93706dc22897ec9e03a5899cae8cd92c" type="text/javascript"></script>
	<script src="/media/system/js/mootools-core.js?93706dc22897ec9e03a5899cae8cd92c" type="text/javascript"></script>
	<script src="/media/system/js/core.js?93706dc22897ec9e03a5899cae8cd92c" type="text/javascript"></script>
	<script src="/media/system/js/mootools-more.js?93706dc22897ec9e03a5899cae8cd92c" type="text/javascript"></script>
	<script src="/libraries/gantry/js/browser-engines.js" type="text/javascript"></script>
	<script src="/templates/rt_cerulean/js/rokmediaqueries.js" type="text/javascript"></script>
	<script src="/modules/mod_roknavmenu/themes/default/js/rokmediaqueries.js" type="text/javascript"></script>
	<script src="/templates/rt_cerulean/html/mod_roknavmenu/themes/default/js/sidemenu.js" type="text/javascript"></script>
	<script src="https://irannewsupdate.com/modules/mod_cwnews/js/engine.default.js" type="text/javascript"></script>
	<script src="/modules/mod_rokajaxsearch/js/rokajaxsearch.js" type="text/javascript"></script>
	<script type="text/javascript">
jQuery(function($){ initTooltips(); $("body").on("subform-row-add", initTooltips); function initTooltips (event, container) { container = container || document;$(container).find(".hasTooltip").tooltip({"html": true,"container": "body"});} });window.addEvent((window.webkit) ? 'load' : 'domready', function() {
				window.rokajaxsearch = new RokAjaxSearch({
					'results': 'Results',
					'close': '',
					'websearch': 0,
					'blogsearch': 0,
					'imagesearch': 0,
					'videosearch': 0,
					'imagesize': 'MEDIUM',
					'safesearch': 'MODERATE',
					'search': 'Search...',
					'readmore': 'Read more...',
					'noresults': 'No results',
					'advsearch': 'Advanced search',
					'page': 'Page',
					'page_of': 'of',
					'searchlink': 'https://irannewsupdate.com/index.php?option=com_search&amp;view=search&amp;tmpl=component',
					'advsearchlink': 'https://irannewsupdate.com/index.php?option=com_search&amp;view=search',
					'uribase': 'https://irannewsupdate.com/',
					'limit': '10',
					'perpage': '3',
					'ordering': 'newest',
					'phrase': 'any',
					'hidedivs': '',
					'includelink': 1,
					'viewall': 'View all results',
					'estimated': 'estimated',
					'showestimated': 1,
					'showpagination': 1,
					'showcategory': 1,
					'showreadmore': 1,
					'showdescription': 1
				});
			});
	</script>
	<meta property="og:type" content="website" />
	<meta property="og:title" content="Iran’s Addiction Rate Is Growing Three Times Faster Than the Population" />
	<meta property="og:url" content="https://irannewsupdate.com/news/socially/7204-iran-s-addiction-rate-is-growing-three-times-faster-than-the-population.html" />
	<meta property="og:description" content="Farzaneh Sohrabi, Social deputy of the CUDRAS institute, previously announced that the growth of addiction in Iran is three times more than the growth of the population. This rate of growth alone shows the depth of the disaster that is an addiction in Iran.
" />
	<meta property="og:image" content="https://irannewsupdate.com/images/2020/July/addiction_in_Iran.jpg" />


<meta name="google-site-verification" content="" />

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-40388327-1', 'irannewsupdate.com');
  ga('send', 'pageview');
</script>
<!-- Universal Google Analytics Plugin by PB Web Development -->

</head>
<body  class="logo-type-custom main-bg-blue main-accent2-redcolor font-family-cerulean font-size-is-default menu-type-dropdownmenu menu-dropdownmenu-position-header-a layout-mode-responsive col12">
<!-- Google Tag Manager iframe V.1.0.0 from Tools for Joomla -->
<noscript><iframe src='//www.googletagmanager.com/ns.html?id=GTM-MGM3P37'
height='0' width='0' style='display:none;visibility:hidden'></iframe></noscript>
<!-- End Google Tag Manager iframe -->
	<div class="rt-bg"><div class="rt-bg2">
		<div class="rt-top-section rt-dark">
			<div class="rt-container">
			    			    <header id="rt-top-surround">
										<div id="rt-top" >
						<div class="rt-container">
							<div class="rt-grid-9 rt-alpha">
            <div class="rt-block logo-block">
            <a href="/" id="rt-logo"></a>
        </div>
        
</div>
<div class="rt-grid-3 rt-omega">
               <div class="rt-block roksearch">
           		<div class="module-surround">
	           			            <div class="module-content">
		                <form name="rokajaxsearch" id="rokajaxsearch" class="light" action="https://irannewsupdate.com/" method="get">
<div class="rokajaxsearch roksearch">
	<div class="roksearch-wrapper">
		<input id="roksearch_search_str" name="searchword" type="text" class="inputbox roksearch_search_str" placeholder="Search..." />
	</div>
	<input type="hidden" name="searchphrase" value="any"/>
	<input type="hidden" name="limit" value="20" />
	<input type="hidden" name="ordering" value="newest" />
	<input type="hidden" name="view" value="search" />
	<input type="hidden" name="option" value="com_search" />
	
	
	<div id="roksearch_results"></div>
</div>
<div id="rokajaxsearch_tmp" style="visibility:hidden;display:none;"></div>
</form>
		            </div>
                </div>
                           </div>
	           <div class="rt-block newsinfo">
           		<div class="module-surround">
	           			            <div class="module-content">
		                

<div class="customnewsinfo"  >
	<div style="font-size: 16px; font-weight: bold;" align="center">Insider news &amp; Analysis in Iran</div></div>
		            </div>
                </div>
                           </div>
	
</div>
							<div class="clear"></div>
						</div>
					</div>
															<div id="rt-bg-image">
					</div>
																				<div id="rt-header">
						<div class="rt-container">
							<div class="rt-grid-9 rt-alpha">
    	<div class="rt-block menu-block">
		<div class="gf-menu-device-container responsive-type-panel"></div>
<ul class="gf-menu l1 " >
                    <li class="item435" >

            <a class="item" href="/"  >
                <span>
                                        Home                                    </span>
            </a>


                    </li>
                            <li class="item448 parent active" >

            <a class="item" href="/news.html"  >
                <span>
                                        News                                        <span class="border-fixer"></span>
                                    </span>
            </a>


            
                                    <div class="dropdown columns-1 " style="width:180px;">
                                                <div class="column col1"  style="width:180px;">
                            <ul class="l2">
                                                                                                                    <li class="item445" >

            <a class="item" href="/news/iranian-opposition.html"  >
                <span>
                                        Iranian opposition                                    </span>
            </a>


                    </li>
                                                                                                                                                                <li class="item499" >

            <a class="item" href="/news/nuclear.html"  >
                <span>
                                        Nuclear                                    </span>
            </a>


                    </li>
                                                                                                                                                                <li class="item500" >

            <a class="item" href="/news/human-rights.html"  >
                <span>
                                        Human rights                                    </span>
            </a>


                    </li>
                                                                                                                                                                <li class="item501" >

            <a class="item" href="/news/women.html"  >
                <span>
                                        Women                                    </span>
            </a>


                    </li>
                                                                                                                                                                <li class="item502" >

            <a class="item" href="/news/economy.html"  >
                <span>
                                        Economy                                    </span>
            </a>


                    </li>
                                                                                                                                                                <li class="item514" >

            <a class="item" href="/news/sanctions.html"  >
                <span>
                                        Sanctions                                    </span>
            </a>


                    </li>
                                                                                                                                                                <li class="item515" >

            <a class="item" href="/news/insider.html"  >
                <span>
                                        Protests                                    </span>
            </a>


                    </li>
                                                                                                                                                                <li class="item516" >

            <a class="item" href="/news/middle-east.html"  >
                <span>
                                        Middle East                                    </span>
            </a>


                    </li>
                                                                                                                                                                <li class="item503" >

            <a class="item" href="/news/terrorism.html"  >
                <span>
                                        Terrorism                                    </span>
            </a>


                    </li>
                                                                                                                                                                <li class="item557" >

            <a class="item" href="/news/election.html"  >
                <span>
                                        Election                                    </span>
            </a>


                    </li>
                                                                                                                                                                <li class="item558" >

            <a class="item" href="/news/general.html"  >
                <span>
                                        General                                    </span>
            </a>


                    </li>
                                                                                                                                                                <li class="item562 active last" >

            <a class="item" href="/news/socially.html"  >
                <span>
                                        Society                                    </span>
            </a>


                    </li>
                                                                                                                                                                <li class="item498" >

            <a class="item" href="/news/infightings.html"  >
                <span>
                                        Infighting                                    </span>
            </a>


                    </li>
                                                                                                        </ul>
                        </div>
                                            </div>

                                    </li>
                            <li class="item507" >

            <a class="item" href="/blog.html"  >
                <span>
                                        Blog                                    </span>
            </a>


                    </li>
                            <li class="item512" >

            <a class="item" href="/links.html"  >
                <span>
                                        Links                                    </span>
            </a>


                    </li>
                            <li class="item238" >

            <a class="item" href="/about.html"  >
                <span>
                                        About                                    </span>
            </a>


                    </li>
                            <li class="item511" >

            <a class="item" href="/contact.html"  >
                <span>
                                        Contact                                    </span>
            </a>


                    </li>
            </ul>	</div>
	
</div>
<div class="rt-grid-3 rt-omega">
    		<div class="rt-social-buttons">
						<a class="social-button rt-facebook-btn" href="https://www.facebook.com/pages/Iran-News-Update/165830643583124?ref=tn_tnmn">
				<span></span>
			</a>
									<a class="social-button rt-twitter-btn" href="https://twitter.com/IranNewsUpdate1">
				<span></span>
			</a>
									<a class="social-button rt-google-btn" href="https://www.youtube.com/user/IranNewsUpdate1">
				<span></span>
			</a>
									<div class="clear"></div>
		</div>
		
</div>
							<div class="clear"></div>
						</div>
					</div>
														</header>
				
				<div class="clear"></div>
			</div>
		</div>
				<div id="rt-transition">
			<div class="rt-container main-surround">
								<div class="rt-body-straight"><div class="left-top-pointer"></div><div class="right-top-pointer"></div></div>
								<div id="rt-mainbody-surround">
					<div class="rt-container">
									    <div id="rt-drawer">
				        <div class="rt-container">
				            				            <div class="clear"></div>
				        </div>
				    </div>
				    																																		    	          
<div id="rt-main" class="mb8-sa4">
    <div class="rt-grid-8 ">
                		<div class="rt-block">
            <div id="rt-mainbody">
				<div class="component-content">
                	<article class="item-page">
		<h2>
							<a href="/news/socially/7204-iran-s-addiction-rate-is-growing-three-times-faster-than-the-population.html"> Iran’s Addiction Rate Is Growing Three Times Faster Than the Population</a>
					</h2>

		<ul class="actions">
										<li class="print-icon">
						<a href="/news/socially/7204-iran-s-addiction-rate-is-growing-three-times-faster-than-the-population.html?tmpl=component&amp;print=1&amp;layout=default" title="Print article < Iran’s Addiction Rate Is Growing Three Times Faster Than the Population >" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow">	Print</a>				</li>
				
								<li class="email-icon">
						<a href="/component/mailto/?tmpl=component&amp;template=rt_cerulean&amp;link=49c4a1e3eef7cdc987ae1e8e98c98e5c76ce1704" title="Email this link to a friend" onclick="window.open(this.href,'win2','width=400,height=550,menubar=yes,resizable=yes'); return false;" rel="nofollow">	Email</a>				</li>
												</ul>

	
	

 <dl class="article-info">
 <dt class="article-info-term">Details</dt>
		<dd class="published">
		Published: Friday, 03 July 2020		</dd>
 </dl>

	

			
	<div class="img-fulltext-none">
	<img
		class="caption" title="Addiction in Iran, organized by the regime"	 src="/images/2020/July/addiction_in_Iran.jpg" alt="Addiction in Iran, organized by the regime"/>
	</div>
		<div class="bt-social-share bt-social-share-above"><div class="bt-social-share-button bt-facebook-share-button"><img class="fb-share" src="https://irannewsupdate.com//plugins/content/bt_socialshare/assets/share.png" onClick="window.open('http://www.facebook.com/sharer.php?u='+encodeURIComponent('https://irannewsupdate.com/news/socially/7204-iran-s-addiction-rate-is-growing-three-times-faster-than-the-population.html')+'&t='+encodeURIComponent('Iran’s Addiction Rate Is Growing Three Times Faster Than the Population'),'sharer','toolbar=0,status=0,left='+((screen.width/2)-300)+',top='+((screen.height/2)-200)+',width=600,height=360');" href="javascript: void(0)" /></div><div class="bt-social-share-button bt-facebook-like-button"><fb:like send="true" colorscheme="light" font="arial" href="https://irannewsupdate.com/news/socially/7204-iran-s-addiction-rate-is-growing-three-times-faster-than-the-population.html" layout="button_count" width="70" show_faces="false" action="like"></fb:like></div><div class="bt-social-share-button bt-twitter-button" style="width:80px"><a href="http://twitter.com/share" class="twitter-share-button" 
						  data-via="BowThemes" 
						  data-url="https://irannewsupdate.com/news/socially/7204-iran-s-addiction-rate-is-growing-three-times-faster-than-the-population.html" 
						  data-size="medium"
						  data-lang="en"
						  data-count="horizontal" >Twitter</a></div><div class="bt-social-share-button bt-googleplus-button"><g:plus action="share" href="https://irannewsupdate.com/news/socially/7204-iran-s-addiction-rate-is-growing-three-times-faster-than-the-population.html" annotation="bubble" height="20" ></g:plus></div></div><p style="text-align: justify;">Farzaneh Sohrabi, Social deputy of the CUDRAS institute, previously announced that the growth of addiction in Iran is three times more than the growth of the population. This rate of growth alone shows the depth of the disaster that is an addiction in Iran.</p>
 
<p style="text-align: justify;">The question is, is this statistic real?</p>
<p style="text-align: justify;">Farzaneh Sohrabi said: “The growth of <a href="/news/human-rights/3843-iran-widespread-drug-addiction-among-youth.html">addiction</a> in the country is three times the population growth. The growth of addiction in the country has been about eight percent annually, while the population of the country in the most optimistic state has grown by about 2 percent; As a result, the number of addicts seems to be growing by more than 3% annually.”</p>
<p style="text-align: justify;">About the population growth in Iran the state-run news agency MEHR in May 2020, quoting the “Supreme Council for Cultural Revolution,” wrote: “The population growth rate of Iran in 2019 is below 1 percent.”</p>
<p style="text-align: justify;">It means that Iran had 1.196 million newborns in 2019, which is 170,000 less than in 2018. In 2017, the number of newborns was 1.366 million.</p>
<p style="text-align: justify;">Sohrabi added that “the statistics show us that between 5 to 7 million people in the country, had on at least one occasion experienced addiction.”</p>
<p style="text-align: justify;">But Iran’s government tries to engineer the statistics to cover up the reality. Ali Hashemi, Chairman of the Independent Anti-Narcotics Committee of the Expediency Council, has announced the number of addicts prior to 2006 as 3.760 million people and said: “But suddenly the statistics of the government shrunk to 750,000 to 800,000 people in a population of 70 million. The last statistics that were announced about the number of addicts was in 2011 which was 1.330 million addicts in a population of 75 million people.”</p>
<p style="text-align: justify;">Hashemi then added: “In the eight years of the presidency of Ahmadinejad, this number gradually reached 1.350 million people. While with this engineering of the statistics they accept that in the ninth and tenth government, addiction has increased about 100 percent. According to the prevalence of <a href="/news/socially/3701-iran-increasing-number-of-children-born-with-drug-addictions.html">addiction</a>, which was done by the headquarters itself, in 2011 the number of four million addicts in the country is true, but the then head of the government did not allow the publishing of the results.”</p>
<p style="text-align: justify;">From 2011 to 2017 the government announced the statistics of the addicts to be 1.330 million during that time. After six years, Parviz Afshar, the former spokesman of the Anti-Drug Headquarters, on 24 June 2017, announced that the country has 2.808 million addicts.</p>
<p style="text-align: justify;">From that date, this number of the addicts were all the time the official number of the government. Before the presidential election in April 2017, a new number should have been announced, but in fear of the reaction of the people, the regime withheld the announcement. Then on 6 November 2019, the same number “2.808 million” was announced by the Deputy Chief of Intelligence and Operations of the NAJA Anti-Narcotics Police, Majid Karimi.</p>
<p style="text-align: justify;">Mohsen Roshanpejouh, "Deputy of the Welfare Organization's Prevention and Treatment Center", regarding the number of addicts in the country previously said: “The announced number by the Anti-Drug Headquarters is the number of the continuous consumers of drugs, and recreational consumption is not considered.”</p>
<p style="text-align: justify;"> </p>
<p style="text-align: justify;">Read More:</p>
<p style="text-align: justify;"><a href="/news/socially/7164-suicide-spike-in-iran-could-be-a-sign-of-uprising-to-come.html">Suicide Spike in Iran Could Be a Sign of Uprising to Come</a></p>
<p style="text-align: justify;"> </p>
<p style="text-align: justify;">Naser Aslani, the “Deputy for Counter-Supply and International Affairs of the Anti-Narcotics Headquarters”, while referring to the new number of the 4.5 million addicts on 17 October 2019 said: “There are 2.808 million continuous addicts and 1.600 million recreational drug users in the country.”</p>
<p style="text-align: justify;">This number did not consider the number of addicts under the age of 15. While according to the regime’s state media the addiction age has reached the age of between 11 and 15.</p>
<p style="text-align: justify;">FARS news agency quoted Rasul Khezri, Member of the Social Commission of Parliament, on 8 May 2019 and said: “The statistics about the addiction are absolutely not reliable. In fact, they are alone one-fifth of the real number.”</p>
<p style="text-align: justify;">On 9 July 2018, the Hamdeli daily reported that “the number of addicts in the <a href="/news/women/7184-in-iran-women-face-the-most-discrimination.html">country</a> should be considered as 10 million people.”</p>
<p style="text-align: justify;">The head of the "Anti-Narcotics Headquarters" is the President himself. The Secretary-General of the Anti-Narcotics Headquarters has been elected by the Minister of Interior. Looking at the organization's organizational chart, it may be possible to speculate on the reason for the unrealistic statistics on the number of addicts in the country in the past and the transfer of statistics to the CUDRAS Institute at present.</p>
<p style="text-align: justify;">On 20 March 2020, Rasul Khezri said Iran has the first place in the consumption of drugs in the world.</p>
<p style="text-align: justify;">Mohamad Tarahomi, Director General of the Legal and Parliamentary Affairs Office of the Anti-Narcotics Headquarters, on 12 August 2019 said: “167 trillion Tomans is the turnover of the drugs, while the country’s budget has been announced at 408 trillion Tomans.”</p><div id="fb-root"></div>
				<script>(function(d, s, id) {
				  var js, fjs = d.getElementsByTagName(s)[0];
				  if (d.getElementById(id)) {return;}
				  js = d.createElement(s); js.id = id;
				  js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1";
				  fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));</script><script src="//platform.twitter.com/widgets.js" type="text/javascript"></script><script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'en-GB'}</script><ul class="pagenav"><li class="pagenav-next"><span class="pagenav-next-pretext">Next:</span><a href="/news/socially/7203-335-nurses-have-contracted-coronavirus-in-iran-s-fars-and-zanjan-provinces.html" rel="prev">335 Nurses Have Contracted Coronavirus in Iran’s Fars and Zanjan Provinces</a></li>
				</ul>		
<ul class="pager pagenav">
	<li class="next">
		<a class="hasTooltip" title="335 Nurses Have Contracted Coronavirus in Iran’s Fars and Zanjan Provinces" aria-label="Next article: 335 Nurses Have Contracted Coronavirus in Iran’s Fars and Zanjan Provinces" href="/news/socially/7203-335-nurses-have-contracted-coronavirus-in-iran-s-fars-and-zanjan-provinces.html" rel="next">
			<span aria-hidden="true">Next</span> <span class="icon-chevron-right" aria-hidden="true"></span>		</a>
	</li>
</ul>

		</article>



				</div>
            </div>
		</div>
                    </div>
                <div class="rt-grid-4 ">
                <div id="rt-sidebar-a">
                               <div class="rt-block ">
           		<div class="module-surround">
	           						<div class="module-title">
	                	<h2 class="title">Most Visited</h2>
					</div>
	            		            <div class="module-content">
		                
<div class="raxo-related-articles raxo-default">




<div class="raxo-normal">

		<article class="raxo-item raxo-category-id33 raxo-featured">

				<div class="raxo-img"><a href="/news/socially/7203-335-nurses-have-contracted-coronavirus-in-iran-s-fars-and-zanjan-provinces.html"><img src="/images/raxo_thumbs/rla/tb-w240-h160-crop-int-3444815f8c3e89669d9b5b31b7816866.jpg" width="240" height="160" title="335 Nurses Have Contracted Coronavirus in Iran’s Fars and Zanjan Provinces" alt="As Iran has been plunged in a new coronavirus wave and health officials predict a huge death toll, authorities place blame on ordinary people to justify their imprudence and inability to contain the COVID-19 disease" /></a></div>
		
				<div class="raxo-details">

						<span class="raxo-date">Jul 02, 2020</span>
			
			
			
			
		</div>
		
				<h4 class="raxo-title"><a href="/news/socially/7203-335-nurses-have-contracted-coronavirus-in-iran-s-fars-and-zanjan-provinces.html">335 Nurses Have Contracted Coronavirus in Iran’s Fars and Zanjan Provinces</a></h4>
		
				<div class="raxo-info">

			
						<span class="raxo-author">editor-m</span>
			
		</div>
		
				<div class="raxo-text">Leyla Hashemizadeh, the nursing manager of the medical sciences university of Shiraz, in&hellip;
			
		</div>
		
	</article>
		<article class="raxo-item raxo-category-id33 raxo-featured">

				<div class="raxo-img"><a href="/news/socially/7186-iran-dramatic-rise-in-the-price-of-chicken.html"><img src="/images/raxo_thumbs/rla/tb-w240-h160-crop-int-ccddaaa50d69934425f384dff79e1ab0.jpg" width="240" height="160" title="Iran: Dramatic Rise in the Price of Chicken" alt="As the Iranian people scramble with the novel coronavirus and economic pressures, officials slowly raise the price of essential supplies and food" /></a></div>
		
				<div class="raxo-details">

						<span class="raxo-date">Jun 25, 2020</span>
			
			
			
			
		</div>
		
				<h4 class="raxo-title"><a href="/news/socially/7186-iran-dramatic-rise-in-the-price-of-chicken.html">Iran: Dramatic Rise in the Price of Chicken</a></h4>
		
				<div class="raxo-info">

			
						<span class="raxo-author">editor-m</span>
			
		</div>
		
				<div class="raxo-text">Since June 20, Iranian citizens have met a dramatic increase in the price of chicken.
			
		</div>
		
	</article>
		<article class="raxo-item raxo-category-id33 raxo-featured">

				<div class="raxo-img"><a href="/news/socially/7183-psychological-security-of-society-or-security-of-iran-s-regime.html"><img src="/images/raxo_thumbs/rla/tb-w240-h160-crop-int-9bd2a497621e79d52683d486b915576a.jpg" width="240" height="160" title="Psychological Security of Society or Security of Iran’s Regime?" alt="The Iranian regime is making people poorer day by day." /></a></div>
		
				<div class="raxo-details">

						<span class="raxo-date">Jun 24, 2020</span>
			
			
			
			
		</div>
		
				<h4 class="raxo-title"><a href="/news/socially/7183-psychological-security-of-society-or-security-of-iran-s-regime.html">Psychological Security of Society or Security of Iran’s Regime?</a></h4>
		
				<div class="raxo-info">

			
						<span class="raxo-author">editor-m</span>
			
		</div>
		
				<div class="raxo-text">Iran’s President Hassan Rouhani confessed in a recent cabinet meeting that he and his&hellip;
			
		</div>
		
	</article>
	
</div>


</div>
		            </div>
                </div>
                           </div>
	           <div class="rt-block modulevideo">
           		<div class="module-surround">
	           						<div class="module-title">
	                	<h2 class="title">Latest INU tweet</h2>
					</div>
	            		            <div class="module-content">
		                







<div class="joomla_stwmodulevideo">



<a class="twitter-timeline" width="298" height="600" data-theme="light" data-link-color="#0084b4" data-chrome="   " data-border-color="#e8e8e8" data-tweet-limit="3" data-related="" data-screen-name="irannewsupdate1" data-show-replies="false" data-aria-polite="Polite" lang="EN" href="https://twitter.com/irannewsupdate1" data-widget-id="332093127265484800">Tweets by @irannewsupdate1</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>





<!-- Spekt Twitter Show END -->

</div>		            </div>
                </div>
                           </div>
	           <div class="rt-block ">
           		<div class="module-surround">
	           						<div class="module-title">
	                	<h2 class="title">Latest News</h2>
					</div>
	            		            <div class="module-content">
		                <div class="cwNews cwAccordion  " id="cw-news-231">
 
   
  <!-- CW News Container -->
  <div class="cwContainer cwnItems cwAccordion" data-multi="false">
    
<div class='cwItem cwnItem' style='width: auto; ; padding: 0; margin: 0;'>
 <h4 class='cwTitle' style=' padding: 20px !important '><span></span>Estimating Support for the...</h4>
  <div class='cwWrap' style='padding: 0; margin: 0;'>
    <div class='cwImage none' style=' padding: 20px !important ; margin: 0px 0px 0px 0px'><img src='https://irannewsupdate.com/modules/mod_cwnews/cache/231_6668_Estimating.jpg' /></a></div>
    <a  href='/news/6668-estimating-support-for-the-mek-in-iran-part-6.html' class='cwreadmore button btn none'>Read more</a>
  <div class='cleaner'></div>
  </div>
</div>
<div class='cwItem cwnItem' style='width: auto; ; padding: 0; margin: 0;'>
 <h4 class='cwTitle' style=' padding: 20px !important '><span></span>US Raises Concerns After 1000...</h4>
  <div class='cwWrap' style='padding: 0; margin: 0;'>
    <div class='cwImage none' style=' padding: 20px !important ; margin: 0px 0px 0px 0px'><img src='https://irannewsupdate.com/modules/mod_cwnews/cache/231_6666_US_President_Donald_Trump_and_Brian_hook_on_Iran.jpg' /></a></div>
    <a  href='/news/6666-us-raises-concerns-after-1000-protesters-killed-during-iran-protests.html' class='cwreadmore button btn none'>Read more</a>
  <div class='cleaner'></div>
  </div>
</div>
<div class='cwItem cwnItem' style='width: auto; ; padding: 0; margin: 0;'>
 <h4 class='cwTitle' style=' padding: 20px !important '><span></span>NCRI-US Reveals New Details...</h4>
  <div class='cwWrap' style='padding: 0; margin: 0;'>
    <div class='cwImage none' style=' padding: 20px !important ; margin: 0px 0px 0px 0px'><img src='https://irannewsupdate.com/modules/mod_cwnews/cache/231_6637_EKTz-O5WoAARwme.jpg' /></a></div>
    <a  href='/news/6637-ncri-us-reveals-new-details-on-iran-protests.html' class='cwreadmore button btn none'>Read more</a>
  <div class='cleaner'></div>
  </div>
</div>
<div class='cwItem cwnItem' style='width: auto; ; padding: 0; margin: 0;'>
 <h4 class='cwTitle' style=' padding: 20px !important '><span></span>Ayatollah ‌BBC Repeats Lies...</h4>
  <div class='cwWrap' style='padding: 0; margin: 0;'>
    <div class='cwImage none' style=' padding: 20px !important ; margin: 0px 0px 0px 0px'><img src='https://irannewsupdate.com/modules/mod_cwnews/cache/231_6590__109583758_hq_uniform976549.jpg' /></a></div>
    <a  href='/news/6590-ayatollah-bbc-repeats-lies-of-iran-s-mullahs-against-the-mek-sp-755846205.html' class='cwreadmore button btn none'>Read more</a>
  <div class='cleaner'></div>
  </div>
</div>
<div class='cwItem cwnItem' style='width: auto; ; padding: 0; margin: 0;'>
 <h4 class='cwTitle' style=' padding: 20px !important '><span></span>Iran: Protesters handed harsh...</h4>
  <div class='cwWrap' style='padding: 0; margin: 0;'>
    <div class='cwImage none' style=' padding: 20px !important ; margin: 0px 0px 0px 0px'><img src='https://irannewsupdate.com/modules/mod_cwnews/cache/231_6381_Workers_Strikes_in_Iran.jpg' /></a></div>
    <a  href='/news/6381-iran-protesters-handed-harsh-sentences-as-domestic-crackdown-continues.html' class='cwreadmore button btn none'>Read more</a>
  <div class='cleaner'></div>
  </div>
</div>
<div class='cwItem cwnItem' style='width: auto; ; padding: 0; margin: 0;'>
 <h4 class='cwTitle' style=' padding: 20px !important '><span></span>Rubio asks for Justice...</h4>
  <div class='cwWrap' style='padding: 0; margin: 0;'>
    <div class='cwImage none' style=' padding: 20px !important ; margin: 0px 0px 0px 0px'><img src='https://irannewsupdate.com/modules/mod_cwnews/cache/231_5318_Rubio-asks-for-Justice-Department.gif' /></a></div>
    <a  href='/news/5318-rubio-asks-for-justice-department-to-investigate-john-kerry-s-iran-meetings.html' class='cwreadmore button btn none'>Read more</a>
  <div class='cleaner'></div>
  </div>
</div>  
  </div>
  <!-- END CW News Container -->

</div>
<!-- END CW News Module -->


<script>  
jQuery(function() {
  
  jQuery('#cw-news-231 .cwTitle').on( 'click', function() {
    
    //get param if multiple opened items is allowed
    var multiTab = jQuery(this).parent().parent().attr('data-multi');    
    
    /*
     * Can be multiple tabs opened
     */    
    if(multiTab == 'true') {  
      // toggle slide
      if(jQuery(this).parent().hasClass('active')) {
        jQuery(this).parent().find('.cwWrap').slideUp(500);
      }
      else {
        jQuery(this).parent().find('.cwWrap').slideDown(500);
      }
      // toggle active class marker
      jQuery(this).parent().toggleClass('active');   
    }
    /*
    * Only single item opened
    */    
    else {
      // if is opened, then only close it
      if(jQuery(this).parent().hasClass('active')) {
        // close item
        jQuery(this).parent().find('.cwWrap').slideUp(500);
        // toggle active class marker
        jQuery(this).parent().toggleClass('active');
      }
      // if is closed, then close the current one and open this one
      else {
        // close current
        jQuery(this).parent().parent().find('.cwWrap').slideUp(500);
        jQuery(this).parent().parent().find('.cwItem').removeClass('active');
        
        // open new      
        jQuery(this).parent().find('.cwWrap').slideDown(500);
        // add active class marker
        jQuery(this).parent().addClass('active');
      }
    }    

  });
  
});  
</script>		            </div>
                </div>
                           </div>
	           <div class="rt-block ">
           		<div class="module-surround">
	           						<div class="module-title">
	                	<h2 class="title">THE  STORY OF THE 1988 MASSACRE IN IRAN</h2>
					</div>
	            		            <div class="module-content">
		                

<div class="custom"  >
	<p><a href="http://ncr-iran.org/en/news/human-rights/20932-the-1988-massacre-in-iran" target="_blank" rel="alternate noopener noreferrer"><img src="/images/2017/executions/1302724540_8154d9e856_b.jpg" alt="" /></a></p></div>
		            </div>
                </div>
                           </div>
	
                </div>
            </div>

    <div class="clear"></div>
</div>
																				</div>
				</div>
				<div class="rt-body-btm"><div class="left-btm-pointer"></div><div class="right-btm-pointer"></div></div>
			</div>
		</div>
				<footer id="rt-footer-surround" class="rt-dark">
			<div class="rt-container">
			<div class="rt-footer-bg"><div class="rt-footer-bg2">
												<div id="rt-footer">
					<div class="rt-grid-12 rt-alpha rt-omega">
               <div class="rt-block ">
           		<div class="module-surround">
	           			            <div class="module-content">
		                

<div class="custom"  >
	<div class="bottomlogo"><img src="/images/bottomlogo.jpg" alt="" /></div>
<div class="bottomlogo"> </div>
<div class="bottomlogo">Copyright © 2020 INU - Iran News Update. All Rights Reserved.</div></div>
		            </div>
                </div>
                           </div>
	
</div>
					<div class="clear"></div>
				</div>
												<div class="clear"></div>
			</div></div>
			</div>
		</footer>
			</div></div>
				</body>
</html>
