<!doctype html>
<html xml:lang="en-gb" lang="en-gb" >
<head>
<script>window.dataLayer = window.dataLayer || [];</script>
<!-- Google Tag Manager JS V.1.0.0 from Tools for Joomla -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MGM3P37');</script>
<!-- End Google Tag Manager JS -->
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
	    <base href="https://irannewsupdate.com/news/general/7289-iran-engineers-covid-19-statistics-for-political-and-security-considerations.html" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="author" content="editor-m" />
	<meta name="description" content="Iran news update" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Iran Engineers COVID 19 Statistics for Political and Security Considerations</title>
	<link href="/templates/rt_cerulean/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="https://irannewsupdate.com//plugins/content/bt_socialshare/assets/bt_socialshare.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_cerulean/css-compiled/menu-db5e26e7594f5889b975ce7f2f13cd9d.css" rel="stylesheet" type="text/css" />
	<link href="/libraries/gantry/css/grid-responsive.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_cerulean/css/grid-responsive.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_cerulean/css-compiled/bootstrap.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_cerulean/css-compiled/master-2290429a998faf02ad474f772ebd24aa.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_cerulean/css-compiled/mediaqueries.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_cerulean/css-compiled/thirdparty-k2.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_raxo_related_articles/tmpl/raxo-default/raxo-default.css" rel="stylesheet" type="text/css" />
	<link href="https://irannewsupdate.com/modules/mod_cwnews/tmpl/style.css" rel="stylesheet" type="text/css" />
	<link href="https://irannewsupdate.com/modules/mod_cwnews/tmpl/accordion.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_rokajaxsearch/css/rokajaxsearch.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_rokajaxsearch/themes/light/rokajaxsearch-theme.css" rel="stylesheet" type="text/css" />
	<style type="text/css">
a, ul.menu li .separator {color:;}#rt-logo {background: url(/images/2019/logonew.png) 50% 0 no-repeat !important;}
#rt-logo {width: 219px;height: 107px;}

	</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"a52a459f0690c46d18062ee7e87b8d9b","system.paths":{"root":"","base":""}}</script>
	<script src="/media/jui/js/jquery.min.js?d1d96e14766bb65e890d6cf7a69c2cef" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?d1d96e14766bb65e890d6cf7a69c2cef" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?d1d96e14766bb65e890d6cf7a69c2cef" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js?d1d96e14766bb65e890d6cf7a69c2cef" type="text/javascript"></script>
	<script src="/media/system/js/mootools-core.js?d1d96e14766bb65e890d6cf7a69c2cef" type="text/javascript"></script>
	<script src="/media/system/js/core.js?d1d96e14766bb65e890d6cf7a69c2cef" type="text/javascript"></script>
	<script src="/media/system/js/mootools-more.js?d1d96e14766bb65e890d6cf7a69c2cef" type="text/javascript"></script>
	<script src="/libraries/gantry/js/browser-engines.js" type="text/javascript"></script>
	<script src="/templates/rt_cerulean/js/rokmediaqueries.js" type="text/javascript"></script>
	<script src="/modules/mod_roknavmenu/themes/default/js/rokmediaqueries.js" type="text/javascript"></script>
	<script src="/templates/rt_cerulean/html/mod_roknavmenu/themes/default/js/sidemenu.js" type="text/javascript"></script>
	<script src="https://irannewsupdate.com/modules/mod_cwnews/js/engine.default.js" type="text/javascript"></script>
	<script src="/modules/mod_rokajaxsearch/js/rokajaxsearch.js" type="text/javascript"></script>
	<script type="text/javascript">
jQuery(function($){ initTooltips(); $("body").on("subform-row-add", initTooltips); function initTooltips (event, container) { container = container || document;$(container).find(".hasTooltip").tooltip({"html": true,"container": "body"});} });window.addEvent((window.webkit) ? 'load' : 'domready', function() {
				window.rokajaxsearch = new RokAjaxSearch({
					'results': 'Results',
					'close': '',
					'websearch': 0,
					'blogsearch': 0,
					'imagesearch': 0,
					'videosearch': 0,
					'imagesize': 'MEDIUM',
					'safesearch': 'MODERATE',
					'search': 'Search...',
					'readmore': 'Read more...',
					'noresults': 'No results',
					'advsearch': 'Advanced search',
					'page': 'Page',
					'page_of': 'of',
					'searchlink': 'https://irannewsupdate.com/index.php?option=com_search&amp;view=search&amp;tmpl=component',
					'advsearchlink': 'https://irannewsupdate.com/index.php?option=com_search&amp;view=search',
					'uribase': 'https://irannewsupdate.com/',
					'limit': '10',
					'perpage': '3',
					'ordering': 'newest',
					'phrase': 'any',
					'hidedivs': '',
					'includelink': 1,
					'viewall': 'View all results',
					'estimated': 'estimated',
					'showestimated': 1,
					'showpagination': 1,
					'showcategory': 1,
					'showreadmore': 1,
					'showdescription': 1
				});
			});
	</script>
	<meta property="og:type" content="website" />
	<meta property="og:title" content="Iran Engineers COVID 19 Statistics for Political and Security Considerations" />
	<meta property="og:url" content="https://irannewsupdate.com/news/general/7289-iran-engineers-covid-19-statistics-for-political-and-security-considerations.html" />
	<meta property="og:description" content="Mohammad Reza Mahboobfar, member of Iran's National COVID-19 Task Force and an epidemiologist, in an interview with the state-run Jahan-e-Sanat newspaper on 8 August,
" />
	<meta property="og:image" content="https://irannewsupdate.com/images/2020/August/Iran_Coronavirus_Aug_10_2.jpg" />


<meta name="google-site-verification" content="" />

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-40388327-1', 'irannewsupdate.com');
  ga('send', 'pageview');
</script>
<!-- Universal Google Analytics Plugin by PB Web Development -->

</head>
<body  class="logo-type-custom main-bg-blue main-accent2-redcolor font-family-cerulean font-size-is-default menu-type-dropdownmenu menu-dropdownmenu-position-header-a layout-mode-responsive col12">
<!-- Google Tag Manager iframe V.1.0.0 from Tools for Joomla -->
<noscript><iframe src='//www.googletagmanager.com/ns.html?id=GTM-MGM3P37'
height='0' width='0' style='display:none;visibility:hidden'></iframe></noscript>
<!-- End Google Tag Manager iframe -->
	<div class="rt-bg"><div class="rt-bg2">
		<div class="rt-top-section rt-dark">
			<div class="rt-container">
			    			    <header id="rt-top-surround">
										<div id="rt-top" >
						<div class="rt-container">
							<div class="rt-grid-9 rt-alpha">
            <div class="rt-block logo-block">
            <a href="/" id="rt-logo"></a>
        </div>
        
</div>
<div class="rt-grid-3 rt-omega">
               <div class="rt-block roksearch">
           		<div class="module-surround">
	           			            <div class="module-content">
		                <form name="rokajaxsearch" id="rokajaxsearch" class="light" action="https://irannewsupdate.com/" method="get">
<div class="rokajaxsearch roksearch">
	<div class="roksearch-wrapper">
		<input id="roksearch_search_str" name="searchword" type="text" class="inputbox roksearch_search_str" placeholder="Search..." />
	</div>
	<input type="hidden" name="searchphrase" value="any"/>
	<input type="hidden" name="limit" value="20" />
	<input type="hidden" name="ordering" value="newest" />
	<input type="hidden" name="view" value="search" />
	<input type="hidden" name="option" value="com_search" />
	
	
	<div id="roksearch_results"></div>
</div>
<div id="rokajaxsearch_tmp" style="visibility:hidden;display:none;"></div>
</form>
		            </div>
                </div>
                           </div>
	           <div class="rt-block newsinfo">
           		<div class="module-surround">
	           			            <div class="module-content">
		                

<div class="customnewsinfo"  >
	<div style="font-size: 16px; font-weight: bold;" align="center">Insider news &amp; Analysis in Iran</div></div>
		            </div>
                </div>
                           </div>
	
</div>
							<div class="clear"></div>
						</div>
					</div>
															<div id="rt-bg-image">
					</div>
																				<div id="rt-header">
						<div class="rt-container">
							<div class="rt-grid-9 rt-alpha">
    	<div class="rt-block menu-block">
		<div class="gf-menu-device-container responsive-type-panel"></div>
<ul class="gf-menu l1 " >
                    <li class="item435" >

            <a class="item" href="/"  >
                <span>
                                        Home                                    </span>
            </a>


                    </li>
                            <li class="item448 parent active" >

            <a class="item" href="/news.html"  >
                <span>
                                        News                                        <span class="border-fixer"></span>
                                    </span>
            </a>


            
                                    <div class="dropdown columns-1 " style="width:180px;">
                                                <div class="column col1"  style="width:180px;">
                            <ul class="l2">
                                                                                                                    <li class="item445" >

            <a class="item" href="/news/iranian-opposition.html"  >
                <span>
                                        Iranian opposition                                    </span>
            </a>


                    </li>
                                                                                                                                                                <li class="item499" >

            <a class="item" href="/news/nuclear.html"  >
                <span>
                                        Nuclear                                    </span>
            </a>


                    </li>
                                                                                                                                                                <li class="item500" >

            <a class="item" href="/news/human-rights.html"  >
                <span>
                                        Human rights                                    </span>
            </a>


                    </li>
                                                                                                                                                                <li class="item501" >

            <a class="item" href="/news/women.html"  >
                <span>
                                        Women                                    </span>
            </a>


                    </li>
                                                                                                                                                                <li class="item502" >

            <a class="item" href="/news/economy.html"  >
                <span>
                                        Economy                                    </span>
            </a>


                    </li>
                                                                                                                                                                <li class="item514" >

            <a class="item" href="/news/sanctions.html"  >
                <span>
                                        Sanctions                                    </span>
            </a>


                    </li>
                                                                                                                                                                <li class="item515" >

            <a class="item" href="/news/insider.html"  >
                <span>
                                        Protests                                    </span>
            </a>


                    </li>
                                                                                                                                                                <li class="item516" >

            <a class="item" href="/news/middle-east.html"  >
                <span>
                                        Middle East                                    </span>
            </a>


                    </li>
                                                                                                                                                                <li class="item503" >

            <a class="item" href="/news/terrorism.html"  >
                <span>
                                        Terrorism                                    </span>
            </a>


                    </li>
                                                                                                                                                                <li class="item557" >

            <a class="item" href="/news/election.html"  >
                <span>
                                        Election                                    </span>
            </a>


                    </li>
                                                                                                                                                                <li class="item558 active last" >

            <a class="item" href="/news/general.html"  >
                <span>
                                        General                                    </span>
            </a>


                    </li>
                                                                                                                                                                <li class="item562" >

            <a class="item" href="/news/socially.html"  >
                <span>
                                        Society                                    </span>
            </a>


                    </li>
                                                                                                                                                                <li class="item498" >

            <a class="item" href="/news/infightings.html"  >
                <span>
                                        Infighting                                    </span>
            </a>


                    </li>
                                                                                                        </ul>
                        </div>
                                            </div>

                                    </li>
                            <li class="item507" >

            <a class="item" href="/blog.html"  >
                <span>
                                        Blog                                    </span>
            </a>


                    </li>
                            <li class="item512" >

            <a class="item" href="/links.html"  >
                <span>
                                        Links                                    </span>
            </a>


                    </li>
                            <li class="item238" >

            <a class="item" href="/about.html"  >
                <span>
                                        About                                    </span>
            </a>


                    </li>
                            <li class="item511" >

            <a class="item" href="/contact.html"  >
                <span>
                                        Contact                                    </span>
            </a>


                    </li>
            </ul>	</div>
	
</div>
<div class="rt-grid-3 rt-omega">
    		<div class="rt-social-buttons">
						<a class="social-button rt-facebook-btn" href="https://www.facebook.com/pages/Iran-News-Update/165830643583124?ref=tn_tnmn">
				<span></span>
			</a>
									<a class="social-button rt-twitter-btn" href="https://twitter.com/IranNewsUpdate1">
				<span></span>
			</a>
									<a class="social-button rt-google-btn" href="https://www.youtube.com/user/IranNewsUpdate1">
				<span></span>
			</a>
									<div class="clear"></div>
		</div>
		
</div>
							<div class="clear"></div>
						</div>
					</div>
														</header>
				
				<div class="clear"></div>
			</div>
		</div>
				<div id="rt-transition">
			<div class="rt-container main-surround">
								<div class="rt-body-straight"><div class="left-top-pointer"></div><div class="right-top-pointer"></div></div>
								<div id="rt-mainbody-surround">
					<div class="rt-container">
									    <div id="rt-drawer">
				        <div class="rt-container">
				            				            <div class="clear"></div>
				        </div>
				    </div>
				    																																		    	          
<div id="rt-main" class="mb8-sa4">
    <div class="rt-grid-8 ">
                		<div class="rt-block">
            <div id="rt-mainbody">
				<div class="component-content">
                	<article class="item-page">

<hgroup>
<h1>
	General</h1>
		<h2>
							<a href="/news/general/7289-iran-engineers-covid-19-statistics-for-political-and-security-considerations.html"> Iran Engineers COVID 19 Statistics for Political and Security Considerations</a>
					</h2>
</hgroup>

		<ul class="actions">
										<li class="print-icon">
						<a href="/news/general/7289-iran-engineers-covid-19-statistics-for-political-and-security-considerations.html?tmpl=component&amp;print=1&amp;layout=default" title="Print article < Iran Engineers COVID 19 Statistics for Political and Security Considerations >" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow">	Print</a>				</li>
				
								<li class="email-icon">
						<a href="/component/mailto/?tmpl=component&amp;template=rt_cerulean&amp;link=412928760ff8421b3fcf699a9ace9fe40d22b7c5" title="Email this link to a friend" onclick="window.open(this.href,'win2','width=400,height=550,menubar=yes,resizable=yes'); return false;" rel="nofollow">	Email</a>				</li>
												</ul>

	
	

 <dl class="article-info">
 <dt class="article-info-term">Details</dt>
		<dd class="published">
		Published: Monday, 10 August 2020		</dd>
 </dl>

	

			
	<div class="img-fulltext-none">
	<img
		class="caption" title="Medical staff of Iran, in the coronavirus situation"	 src="/images/2020/August/Iran_Coronavirus_Aug_10_2.jpg" alt="Medical staff of Iran, in the coronavirus situation"/>
	</div>
		<div class="bt-social-share bt-social-share-above"><div class="bt-social-share-button bt-facebook-share-button"><img class="fb-share" src="https://irannewsupdate.com//plugins/content/bt_socialshare/assets/share.png" onClick="window.open('http://www.facebook.com/sharer.php?u='+encodeURIComponent('https://irannewsupdate.com/news/general/7289-iran-engineers-covid-19-statistics-for-political-and-security-considerations.html')+'&t='+encodeURIComponent('Iran Engineers COVID 19 Statistics for Political and Security Considerations'),'sharer','toolbar=0,status=0,left='+((screen.width/2)-300)+',top='+((screen.height/2)-200)+',width=600,height=360');" href="javascript: void(0)" /></div><div class="bt-social-share-button bt-facebook-like-button"><fb:like send="true" colorscheme="light" font="arial" href="https://irannewsupdate.com/news/general/7289-iran-engineers-covid-19-statistics-for-political-and-security-considerations.html" layout="button_count" width="70" show_faces="false" action="like"></fb:like></div><div class="bt-social-share-button bt-twitter-button" style="width:80px"><a href="http://twitter.com/share" class="twitter-share-button" 
						  data-via="BowThemes" 
						  data-url="https://irannewsupdate.com/news/general/7289-iran-engineers-covid-19-statistics-for-political-and-security-considerations.html" 
						  data-size="medium"
						  data-lang="en"
						  data-count="horizontal" >Twitter</a></div><div class="bt-social-share-button bt-googleplus-button"><g:plus action="share" href="https://irannewsupdate.com/news/general/7289-iran-engineers-covid-19-statistics-for-political-and-security-considerations.html" annotation="bubble" height="20" ></g:plus></div></div><p style="text-align: justify;">Mohammad Reza Mahboobfar, member of Iran's National COVID-19 Task Force and an epidemiologist, in an interview with the state-run Jahan-e-Sanat newspaper on 8 August,</p>
 
<p style="text-align: justify;">regarding the engineering of the coronavirus statistics, confirmed previous speculations that the coronavirus outbreak in Iran, like many other issues, has been a political-security issue since its inception.</p>
<p style="text-align: justify;">According to information provided to Jahan-e-Sanat by this member of the COVID-19 Task Force, the actual number of the coronavirus casualties is 20 times higher than what is announced by the Ministry of Health.</p>
<p style="text-align: justify;">He told the Jahan-e-Sanat daily that the disagreement and the disputes between the members of the <a href="/news/general/7251-a-300-percent-increase-in-covid-19-patients-in-mashhad.html" target="_blank" rel="noopener noreferrer">COVID-19</a> Task Force and the cabinet were serious and that the decrease in the number of casualties in recent days had created a temporary and false optimism for the government and the people.</p>
<p style="text-align: justify;">Mahboobfar: “Exactly one month before the official announcement of the advent of coronavirus in the country, in early December, the first patient with the virus was observed. But at that time, the government hid for political and security reasons, and after the 1979 revolution anniversary ceremony and the parliamentary elections, the government finally decided to announce the existence of the coronavirus in the country.</p>
<p style="text-align: justify;">“Unfortunately, there was no transparent information to the public from the beginning. Certainly, this statistic has been engineered since the beginning of the coronavirus outbreak in the country. In any case, these statistics are injected into a society based on political and security considerations. In my opinion, the statistics announced by the Ministry of Health (number of patients and deaths) are one-twentieth of the real statistics.”</p>
<p style="text-align: justify;"> </p>
<p style="text-align: justify;">Read More:</p>
<p><a href="/news/socially/7258-infection-of-200-medical-staff-with-covid-19-in-one-hospital-in-tehran.html">Infection of 200 Medical Staff With COVID-19 in One Hospital in Tehran</a></p>
<p style="text-align: justify;"> </p>
<p style="text-align: justify;">About the critical situation he said: “In my opinion, all gatherings should be canceled until further notice, including family gatherings, religious occasions, weddings, and mourning. If we proceed in the same way in the month of Muharram, we will see an increase in the number of deaths in September.</p>
<p style="text-align: justify;">“When the president says that Muharram mourning can be held in a glorious manner, regardless of the opinion of health experts, it means that the conflict between the members of the <a href="/news/socially/7217-increase-in-covid-19-deaths-in-tehran.html" target="_blank" rel="noopener noreferrer">COVID-19</a> Task Force and the Cabinet are serious, despite the fact that many people want to cancel national entrance exams or and demand the mourning ceremonies through the internet, apparently, the interests of some are such that they have pressured the government not to impose some restrictions.” (Jahan Sanat, 8 August)</p>
<h2 style="text-align: justify;">Statistics provided until noon Sunday, August 9</h2>
<p style="text-align: justify;">Meanwhile, Sima Lari, the spokesperson of the Ministry of Health, announced the number of victims as 163 on Sunday, August 9, and the total number of victims as 18,427.</p>
<p style="text-align: justify;">On the other hand, the National Council of Resistance of Iran (<a href="https://www.ncr-iran.org/en/news/belgian-lawmakers-condemn-iran-regimes-execution-of-mostafa-salehi-its-ongoing-human-rights-violations/" target="_blank" rel="noopener noreferrer">NCRI</a>) announced the number of victims as of noon on Sunday, 85,500. Mahboobfar’s remarks seem to indicate that the statistics provided by the NCRI are closer to reality.</p>
<p style="text-align: justify;">According to reports, the regime continues to strictly prevent the news of the distribution of coronavirus statistics by the hospitals.</p>
<p style="text-align: justify;">On August 8, a medical staff member from a hospital in Tehran said, "The number of patients in the coronavirus equilibrium department is different every day, and on average we have between 20 and 30 new patients admitted daily, especially patients who have very critical and acute conditions.</p>
<p style="text-align: justify;">“In the coronavirus equilibrium section, which is dedicated to coronavirus, we have at least 5 deaths a day. Also, in other wards of the hospital, there are many deaths due to coronavirus, but for another reason, they record something in the file, and they do not provide their <a href="/news/general/7137-health-authorities-issue-contradictory-remarks-on-iran-s-covid-19-outbreak.html" target="_blank" rel="noopener noreferrer">statistics </a>to the rest of the staff and are working secretly.”</p>
<p style="text-align: justify;"> </p>
<p style="text-align: justify;"><strong>UPDATE:</strong> After the disclosure about the coronavirus statistics that are just one-twentieth of the real statistics, the interview with Mohammad Reza Mahboobfar, and the publication of the particular article as part of it are in the text above, the state-run Jahan-e-Sanat daily was seized by the regime.</p>
<figure><img src="/images/2020/August/Jahan-e-Sanat_Daily.jpg" alt="" />
<figcaption>The article of Jahan-e-Sanat Daily, about the real coronavirus situation in Iran, which lead to the seize of this daily by Iran’s regime</figcaption>
</figure>
<p style="text-align: justify;"> </p><div id="fb-root"></div>
				<script>(function(d, s, id) {
				  var js, fjs = d.getElementsByTagName(s)[0];
				  if (d.getElementById(id)) {return;}
				  js = d.createElement(s); js.id = id;
				  js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1";
				  fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));</script><script src="//platform.twitter.com/widgets.js" type="text/javascript"></script><script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'en-GB'}</script><ul class="pagenav"><li class="pagenav-next"><span class="pagenav-next-pretext">Next:</span><a href="/news/general/7288-mek-report-on-86-200-coronavirus-deaths.html" rel="prev">MEK Report on 86,200 Coronavirus Deaths</a></li>
				</ul>		
<ul class="pager pagenav">
	<li class="next">
		<a class="hasTooltip" title="MEK Report on 86,200 Coronavirus Deaths" aria-label="Next article: MEK Report on 86,200 Coronavirus Deaths" href="/news/general/7288-mek-report-on-86-200-coronavirus-deaths.html" rel="next">
			<span aria-hidden="true">Next</span> <span class="icon-chevron-right" aria-hidden="true"></span>		</a>
	</li>
</ul>

		</article>



				</div>
            </div>
		</div>
                    </div>
                <div class="rt-grid-4 ">
                <div id="rt-sidebar-a">
                               <div class="rt-block ">
           		<div class="module-surround">
	           						<div class="module-title">
	                	<h2 class="title">Most Visited</h2>
					</div>
	            		            <div class="module-content">
		                
<div class="raxo-related-articles raxo-default">




<div class="raxo-normal">

		<article class="raxo-item raxo-category-id32 raxo-featured">

				<div class="raxo-img"><a href="/news/general/7288-mek-report-on-86-200-coronavirus-deaths.html"><img src="/images/raxo_thumbs/rla/tb-w240-h160-crop-int-6acb498e7e40fddf6bfeb400b4452922.jpg" width="240" height="160" title="MEK Report on 86,200 Coronavirus Deaths" alt="As the coronavirus outbreak continues, covering the expenses of treatment has become a serious problem for coronavirus patients, who are mostly from the impoverished segments of Iran's society." /></a></div>
		
				<div class="raxo-details">

						<span class="raxo-date">Aug 10, 2020</span>
			
			
			
			
		</div>
		
				<h4 class="raxo-title"><a href="/news/general/7288-mek-report-on-86-200-coronavirus-deaths.html">MEK Report on 86,200 Coronavirus Deaths</a></h4>
		
				<div class="raxo-info">

			
						<span class="raxo-author">editor-m</span>
			
		</div>
		
				<div class="raxo-text">The People's Mojahedin Organization of Iran (PMOI/MEK) reported on Sunday that at least&hellip;
			
		</div>
		
	</article>
		<article class="raxo-item raxo-category-id32 raxo-featured">

				<div class="raxo-img"><a href="/news/general/7286-iran-heavy-costs-of-treating-coronavirus-patients.html"><img src="/images/raxo_thumbs/rla/tb-w240-h160-crop-int-c16e540020765a0ea4d8b10e21a1bcf4.jpg" width="240" height="160" title="Iran: Heavy Costs of Treating Coronavirus Patients" alt="Iranian authorities spend billions of dollars of the country’s national resources while the people must pay expensive costs for treating coronavirus patients or purchasing hygienic equipment" /></a></div>
		
				<div class="raxo-details">

						<span class="raxo-date">Aug 09, 2020</span>
			
			
			
			
		</div>
		
				<h4 class="raxo-title"><a href="/news/general/7286-iran-heavy-costs-of-treating-coronavirus-patients.html">Iran: Heavy Costs of Treating Coronavirus Patients</a></h4>
		
				<div class="raxo-info">

			
						<span class="raxo-author">editor-m</span>
			
		</div>
		
				<div class="raxo-text">Concerns about the spread of coronavirus across Iran have been compounded with the rising&hellip;
			
		</div>
		
	</article>
		<article class="raxo-item raxo-category-id32 raxo-featured">

				<div class="raxo-img"><a href="/news/general/7266-iran-s-ministry-of-health-and-its-contradictory-policies.html"><img src="/images/raxo_thumbs/rla/tb-w240-h160-crop-int-b62ce26c3511b6ef8718a21b0c15b82b.jpg" width="240" height="160" title="Iran’s Ministry of Health and Its Contradictory Policies" alt="Iran’s Minister of Health Saeed Namaki" /></a></div>
		
				<div class="raxo-details">

						<span class="raxo-date">Jul 31, 2020</span>
			
			
			
			
		</div>
		
				<h4 class="raxo-title"><a href="/news/general/7266-iran-s-ministry-of-health-and-its-contradictory-policies.html">Iran’s Ministry of Health and Its Contradictory Policies</a></h4>
		
				<div class="raxo-info">

			
						<span class="raxo-author">editor-m</span>
			
		</div>
		
				<div class="raxo-text">Speaking to an advisory committee to investigate the spread of the coronavirus in Iran,&hellip;
			
		</div>
		
	</article>
	
</div>


</div>
		            </div>
                </div>
                           </div>
	           <div class="rt-block modulevideo">
           		<div class="module-surround">
	           						<div class="module-title">
	                	<h2 class="title">Latest INU tweet</h2>
					</div>
	            		            <div class="module-content">
		                







<div class="joomla_stwmodulevideo">



<a class="twitter-timeline" width="298" height="600" data-theme="light" data-link-color="#0084b4" data-chrome="   " data-border-color="#e8e8e8" data-tweet-limit="3" data-related="" data-screen-name="irannewsupdate1" data-show-replies="false" data-aria-polite="Polite" lang="EN" href="https://twitter.com/irannewsupdate1" data-widget-id="332093127265484800">Tweets by @irannewsupdate1</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>





<!-- Spekt Twitter Show END -->

</div>		            </div>
                </div>
                           </div>
	           <div class="rt-block ">
           		<div class="module-surround">
	           						<div class="module-title">
	                	<h2 class="title">GETTING TO KNOW IRAN'S REVOLUTIONARY GUARDS</h2>
					</div>
	            		            <div class="module-content">
		                

<div class="custom"  >
	<p><a href="/news/terrorism/3612-getting-to-know-iran-s-revolutionary-guards.html" target="_blank" rel="alternate noopener noreferrer"><img src="/images/2017/iran-rgime/Iran-Regime-1/irgc-297.jpg" alt="" /></a></p></div>
		            </div>
                </div>
                           </div>
	           <div class="rt-block ">
           		<div class="module-surround">
	           						<div class="module-title">
	                	<h2 class="title">Latest News</h2>
					</div>
	            		            <div class="module-content">
		                <div class="cwNews cwAccordion  " id="cw-news-231">
 
   
  <!-- CW News Container -->
  <div class="cwContainer cwnItems cwAccordion" data-multi="false">
    
<div class='cwItem cwnItem' style='width: auto; ; padding: 0; margin: 0;'>
 <h4 class='cwTitle' style=' padding: 20px !important '><span></span>Estimating Support for the...</h4>
  <div class='cwWrap' style='padding: 0; margin: 0;'>
    <div class='cwImage none' style=' padding: 20px !important ; margin: 0px 0px 0px 0px'><img src='https://irannewsupdate.com/modules/mod_cwnews/cache/231_6668_Estimating.jpg' /></a></div>
    <a  href='/news/6668-estimating-support-for-the-mek-in-iran-part-6.html' class='cwreadmore button btn none'>Read more</a>
  <div class='cleaner'></div>
  </div>
</div>
<div class='cwItem cwnItem' style='width: auto; ; padding: 0; margin: 0;'>
 <h4 class='cwTitle' style=' padding: 20px !important '><span></span>US Raises Concerns After 1000...</h4>
  <div class='cwWrap' style='padding: 0; margin: 0;'>
    <div class='cwImage none' style=' padding: 20px !important ; margin: 0px 0px 0px 0px'><img src='https://irannewsupdate.com/modules/mod_cwnews/cache/231_6666_US_President_Donald_Trump_and_Brian_hook_on_Iran.jpg' /></a></div>
    <a  href='/news/6666-us-raises-concerns-after-1000-protesters-killed-during-iran-protests.html' class='cwreadmore button btn none'>Read more</a>
  <div class='cleaner'></div>
  </div>
</div>
<div class='cwItem cwnItem' style='width: auto; ; padding: 0; margin: 0;'>
 <h4 class='cwTitle' style=' padding: 20px !important '><span></span>NCRI-US Reveals New Details...</h4>
  <div class='cwWrap' style='padding: 0; margin: 0;'>
    <div class='cwImage none' style=' padding: 20px !important ; margin: 0px 0px 0px 0px'><img src='https://irannewsupdate.com/modules/mod_cwnews/cache/231_6637_EKTz-O5WoAARwme.jpg' /></a></div>
    <a  href='/news/6637-ncri-us-reveals-new-details-on-iran-protests.html' class='cwreadmore button btn none'>Read more</a>
  <div class='cleaner'></div>
  </div>
</div>
<div class='cwItem cwnItem' style='width: auto; ; padding: 0; margin: 0;'>
 <h4 class='cwTitle' style=' padding: 20px !important '><span></span>Ayatollah ‌BBC Repeats Lies...</h4>
  <div class='cwWrap' style='padding: 0; margin: 0;'>
    <div class='cwImage none' style=' padding: 20px !important ; margin: 0px 0px 0px 0px'><img src='https://irannewsupdate.com/modules/mod_cwnews/cache/231_6590__109583758_hq_uniform976549.jpg' /></a></div>
    <a  href='/news/6590-ayatollah-bbc-repeats-lies-of-iran-s-mullahs-against-the-mek-sp-755846205.html' class='cwreadmore button btn none'>Read more</a>
  <div class='cleaner'></div>
  </div>
</div>
<div class='cwItem cwnItem' style='width: auto; ; padding: 0; margin: 0;'>
 <h4 class='cwTitle' style=' padding: 20px !important '><span></span>Iran: Protesters handed harsh...</h4>
  <div class='cwWrap' style='padding: 0; margin: 0;'>
    <div class='cwImage none' style=' padding: 20px !important ; margin: 0px 0px 0px 0px'><img src='https://irannewsupdate.com/modules/mod_cwnews/cache/231_6381_Workers_Strikes_in_Iran.jpg' /></a></div>
    <a  href='/news/6381-iran-protesters-handed-harsh-sentences-as-domestic-crackdown-continues.html' class='cwreadmore button btn none'>Read more</a>
  <div class='cleaner'></div>
  </div>
</div>
<div class='cwItem cwnItem' style='width: auto; ; padding: 0; margin: 0;'>
 <h4 class='cwTitle' style=' padding: 20px !important '><span></span>Rubio asks for Justice...</h4>
  <div class='cwWrap' style='padding: 0; margin: 0;'>
    <div class='cwImage none' style=' padding: 20px !important ; margin: 0px 0px 0px 0px'><img src='https://irannewsupdate.com/modules/mod_cwnews/cache/231_5318_Rubio-asks-for-Justice-Department.gif' /></a></div>
    <a  href='/news/5318-rubio-asks-for-justice-department-to-investigate-john-kerry-s-iran-meetings.html' class='cwreadmore button btn none'>Read more</a>
  <div class='cleaner'></div>
  </div>
</div>  
  </div>
  <!-- END CW News Container -->

</div>
<!-- END CW News Module -->


<script>  
jQuery(function() {
  
  jQuery('#cw-news-231 .cwTitle').on( 'click', function() {
    
    //get param if multiple opened items is allowed
    var multiTab = jQuery(this).parent().parent().attr('data-multi');    
    
    /*
     * Can be multiple tabs opened
     */    
    if(multiTab == 'true') {  
      // toggle slide
      if(jQuery(this).parent().hasClass('active')) {
        jQuery(this).parent().find('.cwWrap').slideUp(500);
      }
      else {
        jQuery(this).parent().find('.cwWrap').slideDown(500);
      }
      // toggle active class marker
      jQuery(this).parent().toggleClass('active');   
    }
    /*
    * Only single item opened
    */    
    else {
      // if is opened, then only close it
      if(jQuery(this).parent().hasClass('active')) {
        // close item
        jQuery(this).parent().find('.cwWrap').slideUp(500);
        // toggle active class marker
        jQuery(this).parent().toggleClass('active');
      }
      // if is closed, then close the current one and open this one
      else {
        // close current
        jQuery(this).parent().parent().find('.cwWrap').slideUp(500);
        jQuery(this).parent().parent().find('.cwItem').removeClass('active');
        
        // open new      
        jQuery(this).parent().find('.cwWrap').slideDown(500);
        // add active class marker
        jQuery(this).parent().addClass('active');
      }
    }    

  });
  
});  
</script>		            </div>
                </div>
                           </div>
	           <div class="rt-block ">
           		<div class="module-surround">
	           						<div class="module-title">
	                	<h2 class="title">THE  STORY OF THE 1988 MASSACRE IN IRAN</h2>
					</div>
	            		            <div class="module-content">
		                

<div class="custom"  >
	<p><a href="http://ncr-iran.org/en/news/human-rights/20932-the-1988-massacre-in-iran" target="_blank" rel="alternate noopener noreferrer"><img src="/images/2017/executions/1302724540_8154d9e856_b.jpg" alt="" /></a></p></div>
		            </div>
                </div>
                           </div>
	
                </div>
            </div>

    <div class="clear"></div>
</div>
																				</div>
				</div>
				<div class="rt-body-btm"><div class="left-btm-pointer"></div><div class="right-btm-pointer"></div></div>
			</div>
		</div>
				<footer id="rt-footer-surround" class="rt-dark">
			<div class="rt-container">
			<div class="rt-footer-bg"><div class="rt-footer-bg2">
												<div id="rt-footer">
					<div class="rt-grid-12 rt-alpha rt-omega">
               <div class="rt-block ">
           		<div class="module-surround">
	           			            <div class="module-content">
		                

<div class="custom"  >
	<div class="bottomlogo"><img src="/images/bottomlogo.jpg" alt="" /></div>
<div class="bottomlogo"> </div>
<div class="bottomlogo">Copyright © 2020 INU - Iran News Update. All Rights Reserved.</div></div>
		            </div>
                </div>
                           </div>
	
</div>
					<div class="clear"></div>
				</div>
												<div class="clear"></div>
			</div></div>
			</div>
		</footer>
			</div></div>
				</body>
</html>
